Fatal error: Declaration of WordPressPopularPosts\Block\Widget\Widget::render() must be compatible with WordPressPopularPosts\Block\Block::render(array $attribute) in /home/users/2/bar-re/web/rojizo.jp/blog/wp-content/plugins/wordpress-popular-posts/src/Block/Widget/Widget.php on line 10